Please Help, getting this error HiveExt(0): [Error] Error executing |CHILD:103:102280454:any:2:|

SpikeyPanda

New Member
everything is good till i join, than i get stuck on requesting authentication and after a minute of that i get disconnect and try again. please help i am new to this
 

Greg798

New Member
The errors player login, i have this error, but i am dont no answer. Maby editing server.pbo compile script, but this games many time.
 

gaga11

Well-Known Member
same here :(

Code:
Line 9100: 2013-05-26 22:31:20 HiveExt: [Error] Error executing |CHILD:103:9964681:any:2:|
    Line 9100: 2013-05-26 22:31:20 HiveExt: [Error] Error executing |CHILD:103:9964681:any:2:|
    Line 9900: 2013-05-26 22:40:17 HiveExt: [Error] Error executing |CHILD:103:2527753:<null>:2:|
    Line 9900: 2013-05-26 22:40:17 HiveExt: [Error] Error executing |CHILD:103:2527753:<null>:2:|

Code:
22:50:51 "DISCONNECT: *PLAYERNAMEHERE* (9196489) Object: <NULL-object>, _characterID: <null>"

at first everything runs smooth, after a while these errors pop up along with stuck on loading screen and create vehicle restriction #1 kicks

found this:
http://opendayz.net/threads/hiveext-error-error-executing-child-103-67889542-any-2-help.8885/

but it didnt help


PLEASE... i was trying to fix that error all day long yesterday and im starting to get desperate coz it stops players from logging in after some uptime


>ANY< help is greatly appreciated
 

SpikeyPanda

New Member
For my problem it wouldn't let the players log in at all.
what i did was just move over too DayZ control center, worked first time.
 
Top